Requirements for the iOS SDK

This SDK requires iOS 14.1 or higher.

To develop using this SDK, install Xcode (version 12.3 or later) and the Command Line Tools for Xcode.

If you install the SDK using CocoaPods, use CocoaPods version 1.10.1 or higher.